Scroll

Какой хостинг вы рекомендуете?

Подойдет любой хостинг, который соответствует системным требованиям Moto CMS:

  • РНР 5.4+ или 5.5+ или 5.6+
  • модуль Zend Guard Loader
  • поддержка баз данных MySQL

 

Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 1 из 1
Еще есть вопросы? Отправить запрос

Комментарии

На базе технологии Zendesk