Scroll

Kann ich MotoCMS 3 mit den lokalen Servern nutzen?

Ja. Servern der Systemvoraussetzungen von MotoCMS 3 entspricht:

  • PHP version 5.4+ oder 5.5+ oder 5.6+
  • mit Zend Guard Loader
  • mit MySQL Datenbank Unterstützung
Haben Sie Fragen? Anfrage einreichen

Kommentare