Scroll

Fehler beim Laden der Sprachdaten

Dieser Fehler bedeutet, dass der Modul Zend Guard Loader nicht erreichen kann. Bitte, kopieren Sie die php.ini Datei in alle Ordner und Unterordner admin/modules/.

Wenn der Fehler noch entsteht, bitte, nehmen sie den Kontakt mit Ihrem Hosting-Anbieter auf und bitten Sie ihn zu prüfen ob alle Ordner auf Ihrem Server mit den Zend сodierten Skripts kompatibel sind.

 

Haben Sie Fragen? Anfrage einreichen

Kommentare

Powered by Zendesk